Unable to build Rocket.Chat.Android


#1

Android Studio Version: 3.2.1
OS: Ubuntu 18.04

Attached is error log:

JDK: jdk1.8.0_191
Gradle Version: 4.10.2
Android plugin version: 3.2.1

Please help!