My Gradle build fails when i run rocket chat kotlin sdk's. Need help in resolving this error. Please find the attachment for the error


#1