RC Desktop run at starup : where configure

the installation of the RC desktop app in silent mode for all users via GPO is a success.
BUT, the RC application doesn’t load automatically at startup.
Where can I manage this option via GPO, json file or other, whitout user’s interaction ?

thanks for your help