[iOS] can't install RocketChatViewController


#1

I try to use your project in our app.
But I can’t install pod RocketChatViewController.

[!] Error installing RocketChatViewController
remote: Repository not found.
fatal: repository 'https://github.com/RocketChat/RocketChatViewController/' not found

Is there any way to install your private repo?


#2

@andreyios We just turned our RocketChatViewController repository public, can you try again? :slight_smile:


#3

Thanks. Rafael!:wink: