Just killed my new server - fixed -

Description

Accidentally changed the path to LocalStorage(?) in a snap installation. Must be somewhere in admin settings area, no idea, installed rocket.chat server yesterday for the first time… ^^
Now I get:
LocalStore: cannot create store at /var (EROFS: read-only file system, mkdir ‘/var’)
and following errors on startup. Problem: How do I change it back if the server doesn’t start? As far as I understand the documentation, I could create an .env file with an overwrite command. But which variable do I need to modify?

Server Setup Information

Ubuntu and snaps

Any additional Information

Updating process.env.MAIL_URL
path: ‘/var/’ }
syscall: ‘mkdir’,
code: ‘EROFS’,
errno: -30,
at /snap/rocketchat-server/1399/programs/server/boot.js:470:11
at Function.run (/snap/rocketchat-server/1399/programs/server/profile.js:510:12)
at /snap/rocketchat-server/1399/programs/server/boot.js:472:5
at /snap/rocketchat-server/1399/programs/server/boot.js:427:13
at Function.time (/snap/rocketchat-server/1399/programs/server/profile.js:309:28)
at app/custom-sounds/server/startup/custom-sounds.js:32:39
at new RocketChatFile.FileSystem (app/file/server/file.server.js:154:10)
at Function.sync (/snap/rocketchat-server/1399/programs/server/npm/node_modules/mkdirp/index.js:
at sync (/snap/rocketchat-server/1399/programs/server/npm/node_modules/mkdirp/index.js:71:13)
at Object.fs.mkdirSync (fs.js:885:18)
Exception in callback of async function: { Error: EROFS: read-only file system, mkdir ‘/var/’
Using FileSystem for custom sounds storage
Loaded the Apps Framework and loaded a total of 0 Apps!
{“line”:“120”,“file”:“migrations.js”,“message”:"Migrations: Not migrating, already at version
memory, and will not scale past a single process.
designed for a production environment, as it will leak
Warning: connect.session() MemoryStore is not
Setting default file store to FileSystem
LocalStore: cannot create store at /var/sn (EROFS: read-only file system, mkdir ‘/var/’)
LocalStore: cannot create store at /var/sn (EROFS: read-only file system, mkdir ‘/var/’)
MongoDB server version: 3.4.20
connecting to: mongodb://127.0.0.1:27017
MongoDB shell version v3.4.20

Edit: Got it fixed.
storage.env in …/common:
OVERWRITE_SETTING_EmojiUpload_Storage_Type=GridFS
OVERWRITE_SETTING_FileUpload_Storage_Type=GridFS
OVERWRITE_SETTING_CustomSounds_Storage_Type=GridFS