Rocket.Chat Documentation - Troubleshooting


#1

If you are having the following error:

Just install the mentioned package with the following command:


This is a companion discussion topic for the original entry at https://rocket.chat/docs/developer-guides/troubleshooting/